<!DOCTYPE html>
<html>
<head lang="cs">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta id="viewport" name="viewport" content="width=device-width; initial-scale=1.0">

  
  <title>Eurodenik  - Zaostřeno na nábytek, aneb jak se technologie vrací do minulosti</title>

  <meta name="description" content="Zaostřeno na nábytek, aneb jak se technologie vrací do minulosti">
  <link rel="author" href="https://plus.google.com/113651366392208582700"/>
  <meta name="keywords" content="nábytek, bydlení, domov, elektronika, návrat, retro, moderní design, audio, televize, gramofon, rádio, trend">
  <meta name='author' content='ElS' lang='cs'/>

  <meta property="og:title" content="Zaostřeno na nábytek, aneb jak se technologie vrací do minulosti"/>
  <meta property="og:type" content="article"/>
  <meta property="og:image" content="http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektronika-n%C3%A1bytek1.jpg"/>
  <meta property="og:description" content="Když byla elektronika ještě v plenkách - ať už se jednalo o rádio, gramofon nebo televizor - byla vždy zároveň i nábytkem. Jelikož bylo zapotřebí hodně prostoru pro všemožné ventily, bedýnky a transformátory, miniaturizace nebyla možná. Jenže jak známo, trendy se..."/>
  <meta name="twitter:card" content="summary">
  <meta name="twitter:title" content="Zaostřeno na nábytek, aneb jak se technologie vrací do minulosti">
  <meta name="twitter:description" content="Když byla elektronika ještě v plenkách - ať už se jednalo o rádio, gramofon nebo televizor - byla vždy zároveň i nábytkem. Jelikož bylo zapotřebí hodně prostoru pro všemožné ventily, bedýnky a transformátory, miniaturizace nebyla možná. Jenže jak známo, trendy se...">
  <meta name="twitter:image" content="http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektronika-n%C3%A1bytek1.jpg">

	<link rel="alternate" type="application/rss+xml" title="Eurodenik RSS" href="/feed/" />

  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://eurodenik.cz/app/templates/spa/images/fav/apple-touch-icon-57x57.png"/>
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://eurodenik.cz/app/templates/spa/images/fav/apple-touch-icon-114x114.png"/>
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://eurodenik.cz/app/templates/spa/images/fav/apple-touch-icon-72x72.png"/>
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://eurodenik.cz/app/templates/spa/images/fav/apple-touch-icon-144x144.png"/>
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://eurodenik.cz/app/templates/spa/images/fav/apple-touch-icon-60x60.png"/>
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://eurodenik.cz/app/templates/spa/images/fav/apple-touch-icon-120x120.png"/>
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://eurodenik.cz/app/templates/spa/images/fav/apple-touch-icon-76x76.png"/>
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://eurodenik.cz/app/templates/spa/images/fav/apple-touch-icon-152x152.png"/>
  <link rel="icon" type="image/png" href="http://eurodenik.cz/app/templates/spa/images/fav/favicon-196x196.png" sizes="196x196"/>
  <link rel="icon" type="image/png" href="http://eurodenik.cz/app/templates/spa/images/fav/favicon-96x96.png" sizes="96x96"/>
  <link rel="icon" type="image/png" href="http://eurodenik.cz/app/templates/spa/images/fav/favicon-32x32.png" sizes="32x32"/>
  <link rel="icon" type="image/png" href="http://eurodenik.cz/app/templates/spa/images/fav/favicon-16x16.png" sizes="16x16"/>
  <link rel="icon" type="image/png" href="http://eurodenik.cz/app/templates/spa/images/fav/favicon-128.png" sizes="128x128"/>
  <meta name="msapplication-TileColor" content="#FFFFFF"/>
  <meta name="msapplication-TileImage" content="http://eurodenik.cz/app/templates/spa/images/fav/mstile-144x144.png"/>
  <meta name="msapplication-square70x70logo" content="http://eurodenik.cz/app/templates/spa/images/fav/mstile-70x70.png"/>
  <meta name="msapplication-square150x150logo" content="http://eurodenik.cz/app/templates/spa/images/fav/mstile-150x150.png"/>
  <meta name="msapplication-wide310x150logo" content="http://eurodenik.cz/app/templates/spa/images/fav/mstile-310x150.png"/>
  <meta name="msapplication-square310x310logo" content="http://eurodenik.cz/app/templates/spa/images/fav/mstile-310x310.png"/>

  <link href="http://eurodenik.cz/app/templates/spa/vendor/bootstrap/css/bootstrap.min.css" rel="stylesheet">
  <link href="http://eurodenik.cz/app/templates/spa/vendor/fancybox/jquery.fancybox.css" rel="stylesheet">
  <link href="http://eurodenik.cz/app/templates/spa/vendor/bootstrap-select/css/bootstrap-select.min.css" rel="stylesheet">
  <link href="http://eurodenik.cz/app/templates/spa/vendor/bootstrap-daterangepicker/daterangepicker.css" rel="stylesheet">
  <link href="http://eurodenik.cz/app/templates/spa/vendor/redactor2/redactor.css" rel="stylesheet">
  <link href="http://eurodenik.cz/app/templates/spa/vendor/selectize.js/css/selectize.css" rel="stylesheet">
  <link href="http://eurodenik.cz/app/templates/spa/vendor/selectize.js/css/selectize.bootstrap3.css" rel="stylesheet">

  <link href="http://eurodenik.cz/app/templates/spa/old_css/styles_old.css?t=1532424826" rel="stylesheet">
  <link href="http://eurodenik.cz/app/templates/spa/old_css/styles_tablet.css?t=1532424826" rel="stylesheet"
        media="(max-width : 1025px)">
  <link href="http://eurodenik.cz/app/templates/spa/old_css/styles_mobile.css?t=1532424826" rel="stylesheet"
        media="(max-width : 550px)">

  <link rel="stylesheet" href="http://eurodenik.cz/app/templates/spa/css/style.css?t=1532424826">
  <link rel="stylesheet" href="http://eurodenik.cz/app/templates/spa/css/php.css?t=1532424826">
  <link rel="stylesheet" href="http://eurodenik.cz/app/templates/spa/css/longread.css?t=1532424826">

  <script src="http://eurodenik.cz/app/templates/spa/vendor/jquery-2.2.1.min.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/bootstrap/js/bootstrap.min.js"></script>

  <script src="http://eurodenik.cz/app/templates/spa/vendor/fancybox/jquery.mousewheel-3.0.6.pack.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/fancybox/jquery.fancybox.pack.js"></script>

  <script src="http://eurodenik.cz/app/templates/spa/vendor/md5.min.js"></script>

  <script src="http://eurodenik.cz/app/templates/spa/vendor/bootstrap-daterangepicker/moment.min.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/bootstrap-daterangepicker/daterangepicker.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/bootstrap-select/js/bootstrap-select.min.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/jquery.inputmask.bundle.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/latinize.js"></script>

  <script src="http://eurodenik.cz/app/templates/spa/vendor/selectize.js/js/standalone/selectize.js"></script>

  <script src="http://eurodenik.cz/app/templates/spa/vendor/redactor2/redactor.js"></script>

  <!-- Plugin -->
  <script src="http://eurodenik.cz/app/templates/spa/vendor/redactor2/plugins/video/video.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/redactor2/plugins/table/table.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/redactor2/plugins/imagemanager/imagemanager.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/redactor2/plugins/iconic2/iconic2.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/redactor2/plugins/alignment/alignment.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/redactor2/plugins/bufferbuttons/bufferbuttons.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/redactor2/lang/cs.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/vendor/jquery.inview.min.js"></script>

  <!--  <script src="--><!--/vendor/typeahead/bloodhound.js"></script>-->
  <script src="http://eurodenik.cz/app/templates/spa/vendor/typeahead/typeahead.bundle.js"></script>
  <script src="https://use.fontawesome.com/474f1c0a7f.js"></script>

  <!-- Yandex.Metrika counter -->
  <script type="text/javascript">
    (function (d, w, c) {
      (w[c] = w[c] || []).push(function () {
        try {
          w.yaCounter25288139 = new Ya.Metrika({
            id: 25288139,
            webvisor: true,
            trackLinks: true,
            accurateTrackBounce: true
          });
        } catch (e) {
        }
      });

      var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () {
          n.parentNode.insertBefore(s, n);
        };
      s.type = "text/javascript";
      s.async = true;
      s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

      if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
      } else {
        f();
      }
    })(document, window, "yandex_metrika_callbacks");
  </script>
  <noscript>
    <div><img src="//mc.yandex.ru/watch/25288139" style="position:absolute; left:-9999px;" alt=""/></div>
  </noscript>
  <!-- /Yandex.Metrika counter -->


  <script type='text/javascript'>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-68123972-1', 'auto');
    ga('send', 'pageview');

    window.fbAsyncInit = function () {
      FB.init({
        appId: "512416722258807",
        cookie: true,
        status: true,
        xfbml: true,
        version: 'v2.5'
      });

    };
  </script>

  <script type="text/javascript">
    var settings = {
      home: "http://eurodenik.cz/old/",
//      home: "http://eurodenik.cz/old/",
      user: false    };
  </script>

  <script src="http://eurodenik.cz/app/templates/spa/js/MainController.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/js/ModalController.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/js/LoadMoreController.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/js/LoginController.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/js/RateController.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/js/CommentController.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/js/TrackingController.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/js/ProfileController.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/js/ArticleEditController.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/js/FeedbackController.js"></script>
  <script src="http://eurodenik.cz/app/templates/spa/js/VoteController.js"></script>

<!--  --><!--    <!-- (C)2000-2017 Gemius SA - gemiusAudience / eurodenik.cz / Homepage -->
<!--    <script type="text/javascript">-->
<!--      <!--//-->
<!--      <![CDATA[//><!---->
<!--      var pp_gemius_identifier = 'p82VJjbp0X9Bs3gHuWImQKR.71xG1RrWfqAPmUte9q7.M7';-->
<!--      // lines below shouldn't be edited-->
<!--      function gemius_pending(i) {-->
<!--        window[i] = window[i] || function () {-->
<!--            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];-->
<!--            x[x.length] = arguments;-->
<!--          };-->
<!--      }-->
<!--      ;-->
<!--      gemius_pending('gemius_hit');-->
<!--      gemius_pending('gemius_event');-->
<!--      gemius_pending('pp_gemius_hit');-->
<!--      gemius_pending('pp_gemius_event');-->
<!--      (function (d, t) {-->
<!--        try {-->
<!--          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');-->
<!--          gt.setAttribute('async', 'async');-->
<!--          gt.setAttribute('defer', 'defer');-->
<!--          gt.src = l + '://spir.hit.gemius.pl/xgemius.js';-->
<!--          s.parentNode.insertBefore(gt, s);-->
<!--        } catch (e) {-->
<!--        }-->
<!--      })(document, 'script');-->
<!--      //--><!-->
<!--      ]]>-->
<!--    </script>-->
<!--  --><!--    <!-- (C)2000-2017 Gemius SA - gemiusAudience / eurodenik.cz / Ostatni -->
<!--    <script type="text/javascript">-->
<!--      <!--//-->
<!--      <![CDATA[//><!---->
<!--      var pp_gemius_identifier = '.X07Yq_UHCyGUQG.boqKWcQKj70WAVuxvkCF40tGbmP.d7';-->
<!--      // lines below shouldn't be edited-->
<!--      function gemius_pending(i) {-->
<!--        window[i] = window[i] || function () {-->
<!--            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];-->
<!--            x[x.length] = arguments;-->
<!--          };-->
<!--      }-->
<!--      ;-->
<!--      gemius_pending('gemius_hit');-->
<!--      gemius_pending('gemius_event');-->
<!--      gemius_pending('pp_gemius_hit');-->
<!--      gemius_pending('pp_gemius_event');-->
<!--      (function (d, t) {-->
<!--        try {-->
<!--          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');-->
<!--          gt.setAttribute('async', 'async');-->
<!--          gt.setAttribute('defer', 'defer');-->
<!--          gt.src = l + '://spir.hit.gemius.pl/xgemius.js';-->
<!--          s.parentNode.insertBefore(gt, s);-->
<!--        } catch (e) {-->
<!--        }-->
<!--      })(document, 'script');-->
<!--      //--><!-->
<!--      ]]>-->
<!--    </script>-->
<!---->
<!--  -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MT5MJT3');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="slug-controller">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT5MJT3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--<a href="https://www.databazeknih.cz/knihy/deti-pisi-bohu-60935" target="_blank" rel="nofollow" class="header__position podkova">-->
<!--	<div class="header__position_inner">-->
<!--		<img src="--><!--/images/podkova.jpg">-->
<!--	</div>-->
<!--</a>-->

<div class="header__position">
  <div class="header__position_inner">
    
<!-- Eurodenik - ART_leaderboard_998x200_dsk -->
<ins class="adsbygoogle"
     style="display:inline-block;width:998px;height:200px"
     data-ad-client="ca-pub-5164136868060122"
     data-ad-slot="7450030671"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

  </div>
</div>

<header>
  <div class="header__top">
    <div class="header__top_inner">
      <div class="header__top_hamburger" onclick="$('.header__bottom_menu').toggleClass('active'); $('.header__top_hamburger').toggleClass('active')">
        <div class="hamburger-stick"></div>
        <span>KATEGORIE</span>
      </div>

      <div class="header__top_divider"></div>
      <a class="header__top_blogy" href="/specialni-projekty">SPECIÁLNÍ PROJEKTY</a>
	    <div class="header__top_divider"></div>
      <a class="header__top_blogy" href="/blog">BLOGY</a>
      <profile-modal v-if="showProfile" @closeProfile="showProfile = false"></profile-modal>
      <div class="header__top_right" style="margin-right: 10px;">
        <div class="search--wrapper desktop__only">
          <form class="search-form" action="/search">
            <input type="text" v-model="searchQuery" placeholder="Zadejte hledaný výraz" name="q" class="search__input">

            <input type="submit" class="hidden-submit">
          </form>
          <div class="header__top_right_search" onclick="$('.search__input').toggleClass('active');"></div>
          <!--TODO: AUTOCOMPLETE-->
          <div style="display: none;" class="ac-popup" v-if="showAutocomplete" v-on-clickaway="closeAwayClick">

            <div v-for="item in autocompleteData" class="item">
              <a class="img-wrapper" href="'/' + item.curl + '/' + item.url">
                <div class="img" :style="{ 'background-image': 'url(http://eurodenik.cz/' + item.iurl + item.iimg + ')' }"></div>
              </a>

              <a href="'/' + item.curl + '/' + item.url" v-html="item.preview.slice(0, 70) + '...'"></a>


              <div class="label">
                <a href="'/' + item.curl">{{ item.ctitle }}</a>
              </div>
            </div>

          </div>
        </div>

        <div class="header__top_divider rd"></div>

                  <div class="desktop__only" style="float: right;">
            <button id="show-modal" class="modal-buttons" data-target="#login-modal">Přihlásit se</button>

            <button id="show-modal" class="modal-buttons" data-target="#reg-modal">Registrace</button>
          </div>
        
        <div class="header__top_dots" cclass="{ active: otherIsOpened }" @click="openOther()"><i class="fa fa-ellipsis-v" aria-hidden="true"></i></div>
      </div>

      <div class="header__top_mobile_other" ccass="{ active: otherIsOpened }">
        <div class="search">
          <input type="text">
        </div>
        <div class="user-a-socials ">
          <a href="javascript:;" v-if="isLogged" @click="openProfile" class="header__top_right_user">Přihlásit se</a>
          <div style="float: left;">
            <button id="show-modal" class="fs14" v-if="!isLogged" @click="showModal = true">Přihlásit se</button>
            <login-modal v-if="showModal" @closeLog="showModal = false" @closeLogOpenReg="closeLogOpenReg()" @closeLogOpenReset="closeLogOpenReset()"></login-modal>

            <button id="show-modal" class="fs14" v-if="!isLogged" @click="showModalReg = true">Registrace</button>
            <reg-modal v-if="showModalReg" @closeReg="showModalReg = false" @closeRegOpenLog="closeRegOpenLog()"></reg-modal>
            <reset-modal v-if="showModalReset" @closeRes="showModalReset = false"></reset-modal>
          </div>

          <div class="header__bottom_inner_socials no-padding">
            <a class="h-sc-fb fs16" href="https://www.facebook.com/eurodenik" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="h-sc-tw fs16" href="https://twitter.com/eurodenik" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          </div>
        </div>
        <a href="javacript:;" class="btn-top" @click="showSubscribe = true;">ODEBÍRAT ZPRÁVY</a>
      </div>
    </div>
  </div>

  
  <div class="header__bottom">
    <div class="header__bottom_menu">
      <div class="header__bottom_menu_inner">
        <a href="/zpravy" class="menu-item" ><img src="http://eurodenik.cz/images/category_icons/ZPR%C3%81VY.png" alt=""> Zprávy</a><a href="/byznys" class="menu-item" ><img src="http://eurodenik.cz/images/category_icons/BYZNYS.png" alt=""> Byznys</a><a href="/nazory" class="menu-item" ><img src="http://eurodenik.cz/images/category_icons/N%C3%81ZORY.png" alt=""> Názory</a><a href="/kultura" class="menu-item" ><img src="http://eurodenik.cz/images/category_icons/ZPR%C3%81VY.png" alt=""> Kultura</a><a href="/zdravi" class="menu-item" ><img src="http://eurodenik.cz/images/category_icons/ZDRAV%C3%8D.png" alt=""> Zdraví</a><a href="/zivotni-styl" class="menu-item" ><img src="http://eurodenik.cz/images/category_icons/%C5%BDIVOTN%C3%8D_STYL.png" alt=""> Životní styl</a><a href="/tag/Žebříčky" class="menu-item" ><img src="http://eurodenik.cz/images/category_icons/%C5%BDEB%C5%98%C3%8D%C4%8CKY.png" alt=""> Žebříčky</a><a href="/jidlo" class="menu-item" ><img src="http://eurodenik.cz/images/category_icons/J%C3%8DDLO.png" alt=""> Jídlo</a><a href="/kaleidoskop" class="menu-item" ><img src="http://eurodenik.cz/images/category_icons/KALEIDOSKOP.png" alt=""> Kaleidoskop</a>      </div>
    </div>
    <div class="header__bottom_inner">
      <a href="javascript:;" class="header__bottom_inner_button" @click="showSubscribe = true;">ODEBÍRAT ZPRÁVY</a>

      <a href="/" class="header__bottom_inner_logo">
        <img src="http://eurodenik.cz/app/templates/spa/images/logo.png" alt="">
      </a>

      <div class="header__bottom_inner_socials">
        <a href="/" class="mobile__logo">
          <img src="http://eurodenik.cz/app/templates/spa/images/logo.png" alt="">
        </a>

        <a class="h-sc-fb" href="https://www.facebook.com/eurodenik" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>

        <a class="h-sc-tw" href="https://twitter.com/eurodenik" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

      </div>
    </div>
  </div>

  <!--<subscribe-modal v-if="showSubscribe" @closeSubscribe="showSubscribe = false"></subscribe-modal>-->
</header>
<div class="clear"></div>
<div class="main">
<!--	<div class="podkova-left-right">-->
<!--		<a href="https://www.databazeknih.cz/knihy/deti-pisi-bohu-60935" target="_blank" rel="nofollow" class="podkova-left">-->
<!--			<img src="--><!--/images/podkova-left.jpg">-->
<!--		</a>-->
<!---->
<!--		<a href="https://www.databazeknih.cz/knihy/deti-pisi-bohu-60935" target="_blank" rel="nofollow" class="podkova-right">-->
<!--			<img src="--><!--/images/podkova-right.jpg">-->
<!--		</a>-->
<!--	</div>-->


	<div class="sidebar-position position-left post-page-left-position">
		
<!-- Eurodenik - ART_skyscraper_left_fix_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5164136868060122"
     data-ad-slot="9411222874"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>

	<div class="sidebar-position position-right">
		
<!-- Eurodenik - ART_skyscraper_right_fix_160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5164136868060122"
     data-ad-slot="5112885219"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>

	

<div id="wrapper" class="">

	<section id="main-content">
		<div class="stop-stick news__header small">
			
			<div class="news__header_meta">
				<div class="news__header_meta_center">
					<div class="news-label">zivotni-styl</div>
										<h1 class="news_title">Zaostřeno na nábytek, aneb jak se technologie vrací do minulosti</h1>
					<div class="news-preview">
						<p>Když byla elektronika ještě v&nbsp;plenkách - ať už se jednalo o rádio, gramofon nebo televizor - byla vždy zároveň i nábytkem. Jelikož bylo zapotřebí hodně prostoru pro všemožné ventily, bedýnky a transformátory, miniaturizace nebyla možná. Jenže jak známo, trendy se vracejí a vše, co jsme se snažili co nejvíce zmenšit, opět zvětšujeme.</p>					</div>
				</div>
			</div>
		</div>
	</section>

	<section id="primary-content" class="content-no-big-image">
		<div class="section__inner mt45">

			<div class="section__inner_top">
				<div class="siderbar__content_left desktop">
					<div class="sidebar_left_meta">
						<div class="sidebar_left_meta_item">
							<div class="siderbar__left_title">SDÍLET</div>
							<div class="siderbar__left_content">
								<a class="fa-fb fb-share" data-link="http://eurodenik.cz/zpravy/zaostreno-na-nabytek-aneb-jak-se-technologie-vraci-do-minulosti"
								   data-picture="" data-description="" href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a>
								<a class="fa-tw tw-share" data-description="Když byla elektronika ještě v plenkách - ať už se jednalo o rádio, gramofon nebo televizor - byla vždy zároveň i nábytkem. Jelikož bylo zapotřebí hodně prostoru pro všemožné ventily, bedýnky a transformátory, miniaturizace nebyla možná. Jenže jak známo, trendy se..." data-picture="http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektronika-n%C3%A1bytek1.jpg" data-link="http://eurodenik.cz/zpravy/zaostreno-na-nabytek-aneb-jak-se-technologie-vraci-do-minulosti"
								   href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a>
							</div>

						</div>

						<div class="sidebar_left_meta_item">
							<div class="siderbar__left_title">AUTOR</div>
							<div class="siderbar__left_content">
								<p>
									<a >
										ElS									</a>
								</p>
							</div>
						</div>

													<div class="sidebar_left_meta_item">
								<div class="siderbar__left_title">ZDROJ</div>
								<div class="siderbar__left_content">
									<p>
										<a href="https://www.theguardian.com/lifeandstyle/2016/sep/18/turn-on-the-funiture-smart-technology-entertainment-jonathan-margolis" target="_blank" rel="nofollow">
											The Guardian										</a>
									</p>
								</div>
							</div>
						
													<div class="sidebar_left_meta_item">
								<div class="siderbar__left_title">FOTO</div>
								<div class="siderbar__left_content">
									<p>
										<a >
											symbolaudio.com										</a>
									</p>
								</div>
							</div>
						
						<div class="sidebar_left_meta_item">
							<div class="siderbar__left_title">DATUM</div>
							<div class="siderbar__left_content">
								<p><a href="javascript:;">24.červenec 2018</a></p>
							</div>
						</div>

													<div class="sidebar_left_meta_item" v-if="postMeta.tags && postMeta.tags.length > 1">

								<div class="siderbar__left_title">TAGY</div>
								<div class="siderbar__left_content">
									<a class="tag" href="/tag/Bydlení">Bydlení</a><a class="tag" href="/tag/Technika">Technika</a>
								</div>
							</div>
						
						<div class="sidebar_left_meta_item">
							<div class="siderbar__left_title">RATING</div>
							<div class="siderbar__left_content like-container" data-id="11643">
								<i style="color: #62bd1f; cursor: pointer;" class="fa fa-thumbs-up like-up "
								   aria-hidden="true"></i>
								<span class="like-number like-negative">0</span>
								<i style="color: #d10000;  cursor: pointer;" class="fa fa-thumbs-down like-down "
								   aria-hidden="true"></i>

							</div>
						</div>
					</div>

					<!--          <a href="#" class="left-ad">-->
					<!--            <img src="http://62.109.0.107/staging/eurodenikspa/static/images/eset-small.png" alt="">-->
					<!--          </a>-->
				</div>

				<article>
											<a class="post-small-images-wrapper fabcybox-img" rel="11643" href="http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektronika-n%C3%A1bytek1.jpg">
							<img class="post-small-images" src="http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektronika-n%C3%A1bytek1.jpg" alt="...">
						</a>
					
											<div><h2>Kvůli velké váze se s&nbsp;elektronikou dříve příliš nehýbalo

  </h2>

<p>Od třicátých let do počátku šedesátých let dvacátého století byla všechna elektronika propojena s&nbsp;nábytkem. Rádio stálo v&nbsp;robustní skříňce, a když se zahřálo, mnohdy vydávalo výrazné vůně. Každý hrdý majitel o něj pečoval, stejně tak jako o celou skříň vyrobenou zručným truhlářem. 

  </p>







<p>K&nbsp;některým „hracím skříňkám“ byl přidružen i gramofon, který něco vážil, a manipulace s&nbsp;ním rozhodně nebyla lehká. Stejně tak televizory nebyly zrovna nejmenším spotřebičem a vždy měly své pevné místo na nějakéms stolku. Často sloužily i jako odkládací místo, protože namísto dnešních LCD obrazovek byly mnohem širší. 

  </p>







<h2>Miniaturizace už dnes opět vyšla z módy

  </h2>







<p>Dnes se však vracíme zpět do minulosti, vinylové desky jsou opět v&nbsp;módě stejně jako staré psací stroje,retro rádia nebo polaroidy. Jeden z&nbsp;nejikoničtějších příkladů návratu do minulosti se objevil před třemi lety, když výrobce reproduktorů <strong>Southend-on-Sea</strong> přišel s&nbsp;napodobeninou radiogramofonu&nbsp;R7, jehož extrémní retrospektiva si okamžitě získala mnoho fanoušků.

  </p>





<p>
        <a rel='gallery-article-11643' href='/images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektronika-n%C3%A1bytek1.jpg' class='fabcybox-img'>
          <img class='attachment-img' src='http://eurodenik.cz/timthumb.php?w=730&src=http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektronika-n%C3%A1bytek1.jpg' >
        </a>
        <br></p>





<p class="text-center"><em><strong>Moderní audio konzole: V&nbsp;tomto případě se jedná o gramofon vestavěný ve skříňce z&nbsp;ořechového dřeva, který je vybaven 140wattovými zesilovači, reproduktory a ovladačem. Lze si zde pouštět i hudbu přímo z&nbsp;internetu. Foto: symbolaudio.com</strong>

  </em></p>






        <a rel='gallery-article-11643' href='/images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektornika-n%C3%A1bytek2.jpg' class='fabcybox-img'>
          <img class='attachment-img' src='http://eurodenik.cz/timthumb.php?w=730&src=http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektornika-n%C3%A1bytek2.jpg' >
        </a>
        </br>







<p class="text-center"><em><strong>Televizor s&nbsp;vlastním stojánkem: I když se jedná o dnes moderní plochou obrazovku, tento televizor se vrátil do let minulých tím, že se neupevňuje na zeď, ale díky speciálnímu stojánku může být postaven přímo na podlahu díky jemnému ocelovému rámu. Foto: panasonic.co.uk</strong></em></p><div class='content-positon'>
	    <ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5164136868060122"
     data-ad-slot="5938881726"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>





<p>Elektornika spojená s&nbsp;nábytkem se od té doby stala velice žádanou kategorií, jedná se například o zvukové soustavy, víceúčelové stolky s&nbsp;gramofony nebo televize.&nbsp;<br></p>





<p>
        <a rel='gallery-article-11643' href='/images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektornika-n%C3%A1bytek3.jpg' class='fabcybox-img'>
          <img class='attachment-img' src='http://eurodenik.cz/timthumb.php?w=730&src=http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektornika-n%C3%A1bytek3.jpg' >
        </a>
        <br></p>





<p class="text-center"><em><strong>Serif TV: I v&nbsp;tomto případě se jedná o moderní televizor, který se vrací ke kořenům televizí na nožičkách. Tato televize má speciální „zatahovací režim“ díky digitálnímu povrchu, na nějž můžete kreslit. Foto: seriftv.com</strong>

  </em></p>






        <a rel='gallery-article-11643' href='/images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektronika-n%C3%A1bytek4.jpg' class='fabcybox-img'>
          <img class='attachment-img' src='http://eurodenik.cz/timthumb.php?w=730&src=http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektronika-n%C3%A1bytek4.jpg' >
        </a>
        </br>







<p class="text-center"><em><strong>Ocelový reproduktor: Jedná se o hi-fi systém se skvělým zvukem, který vypadá jako kus obzvláště vkusného nábytku. Reproduktor je vyroben z&nbsp;oceli, hliníku a doplněn o javorové dřevo. Dřevěná kulička vespod hraje důležitou roli při distribuci zvuku. Foto: joeyroth.com</strong></em></p>





<p class="text-center"><br></p></div>
					
				</article>

				<div class="siderbar__content_left mobile">
					<div class="sidebar_left_meta">
						<div class="sidebar_left_meta_item">
							<div class="siderbar__left_title">SDÍLET</div>
							<div class="siderbar__left_content">
								<a class="fa-fb fb-share" data-link="http://eurodenik.cz/zpravy/zaostreno-na-nabytek-aneb-jak-se-technologie-vraci-do-minulosti" href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a>
								<a class="fa-tw tw-share" data-description="Když byla elektronika ještě v plenkách - ať už se jednalo o rádio, gramofon nebo televizor - byla vždy zároveň i nábytkem. Jelikož bylo zapotřebí hodně prostoru pro všemožné ventily, bedýnky a transformátory, miniaturizace nebyla možná. Jenže jak známo, trendy se..." data-picture="http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/BYDLEN%C3%8D/elektronika-n%C3%A1bytek1.jpg" data-link="http://eurodenik.cz/zpravy/zaostreno-na-nabytek-aneb-jak-se-technologie-vraci-do-minulosti"
								   href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a>
							</div>
						</div>

						<div class="sidebar_left_meta_item">
							<div class="siderbar__left_title">RATING</div>
							<div class="siderbar__left_content like-container" data-id="11643">
								<i style="color: #62bd1f; cursor: pointer;" class="fa fa-thumbs-up like-up "
								   aria-hidden="true"></i>
								<span class="like-number like-negative">0</span>
								<i style="color: #d10000;  cursor: pointer;" class="fa fa-thumbs-down like-down "
								   aria-hidden="true"></i>

							</div>
						</div>

						<div class="expand-sidebar-mobile" onclick="$(this).parents('.siderbar__content_left.mobile').addClass('active')">
							<i class="fa fa-chevron-down" aria-hidden="true"></i>
						</div>

						<div class="sidebar_left_meta_item">
							<div class="siderbar__left_title">AUTOR</div>
							<div class="siderbar__left_content">
								<p>
									<a >
										ElS									</a>
								</p>
							</div>
						</div>

													<div class="sidebar_left_meta_item">
								<div class="siderbar__left_title">ZDROJ</div>
								<div class="siderbar__left_content">
									<p>
										<a href="https://www.theguardian.com/lifeandstyle/2016/sep/18/turn-on-the-funiture-smart-technology-entertainment-jonathan-margolis" target="_blank" rel="nofollow">
											The Guardian										</a>
									</p>
								</div>
							</div>
						
													<div class="sidebar_left_meta_item">
								<div class="siderbar__left_title">FOTO</div>
								<div class="siderbar__left_content">
									<p>
										<a >
											symbolaudio.com										</a>
									</p>
								</div>
							</div>
						
						<div class="sidebar_left_meta_item">
							<div class="siderbar__left_title">DATUM</div>
							<div class="siderbar__left_content">
								<p><a href="javascript:;">24.červenec 2018</a></p>
							</div>
						</div>

						<div class="sidebar_left_meta_item" v-if="postMeta.tags && postMeta.tags.length > 1">
							<div class="siderbar__left_title">TAGY</div>
							<div class="siderbar__left_content">
								<a class="tag" href="/tag/Bydlení">Bydlení</a><a class="tag" href="/tag/Technika">Technika</a>							</div>
						</div>
					</div>

					<!--          <a href="#" class="left-ad">-->
					<!--            <img src="http://62.109.0.107/staging/eurodenikspa/static/images/eset-small.png" alt="">-->
					<!--          </a>-->
				</div>

				<div class="section__inner_top--right">
					<a href="/zivotni-styl" class="sidebar__back">ZPĚT NA KATEGORIE</a>

					<div class="sidebar-blog">
						<div class="sidebar-blog__header">
							<a href="javascript:;">
								<h3>NEPŘEHLÉDNĚTE</h3>
							</a>
							<!--              <div class="sidebar-blog__header_hide" onclick="$('.choose--type').toggleClass('active')">Poslední blogy</div>-->
						</div>

													<div class="sidebar-blog__inner bestBlogs active">
																	<a href="/zivotni-styl/9-hvezd-ktere-celemu-svetu-ukazaly-jak-reagovat-na-pomluvy-a-posmesky" class="siderbar-blog__post">
										<div class="siderbar-blog__post_img" style="background-image:url(http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/lif%C3%A9/7.PNG)"></div>
										<div class="sidebar-blog__post_meta">
											<!--                      <h3>--><!--:</h3>-->
											<p>9 hvězd, které celému světu ukázaly, jak reagovat na pomluvy a posměšky</p>
										</div>
									</a>
																	<a href="/zivotni-styl/6-znamek-toho-ze-se-s-vami-brzy-rozejde" class="siderbar-blog__post">
										<div class="siderbar-blog__post_img" style="background-image:url(http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/Vztahy/HADKA%20ROZCHOD/hands-1246170_960_720.jpg)"></div>
										<div class="sidebar-blog__post_meta">
											<!--                      <h3>--><!--:</h3>-->
											<p>6 známek toho, že se s vámi brzy rozejde</p>
										</div>
									</a>
																	<a href="/zivotni-styl/6-priznaku-toho-ze-je-do-vas-zamilovany-ale-skryva-to" class="siderbar-blog__post">
										<div class="siderbar-blog__post_img" style="background-image:url(http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/Vztahy/LASKA/rande-kava-ruce-dotek.jpeg)"></div>
										<div class="sidebar-blog__post_meta">
											<!--                      <h3>--><!--:</h3>-->
											<p>6 příznaků toho, že je do vás zamilovaný, ale skrývá to</p>
										</div>
									</a>
																	<a href="/zivotni-styl/11-veci-na-kterych-vam-prestane-po-tricitce-zalezet" class="siderbar-blog__post">
										<div class="siderbar-blog__post_img" style="background-image:url(http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/%C5%BEena.jpg)"></div>
										<div class="sidebar-blog__post_meta">
											<!--                      <h3>--><!--:</h3>-->
											<p>11 věcí, na kterých vám přestane po třicítce záležet</p>
										</div>
									</a>
																	<a href="/zivotni-styl/iq-test-jak-funguje-vas-mozek" class="siderbar-blog__post">
										<div class="siderbar-blog__post_img" style="background-image:url(http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/iq-test.png)"></div>
										<div class="sidebar-blog__post_meta">
											<!--                      <h3>--><!--:</h3>-->
											<p>IQ TEST: Jak funguje váš mozek?</p>
										</div>
									</a>
																	<a href="/zivotni-styl/11-veci-ktere-stastne-pary-delaji-pred-spanim-" class="siderbar-blog__post">
										<div class="siderbar-blog__post_img" style="background-image:url(http://eurodenik.cz//images/%C5%BDIVOTN%C3%8D%20STYL/Vztahy/LASKA/co%20delaji%20stastne%20pary%20pred%20spanim%2005.jpg)"></div>
										<div class="sidebar-blog__post_meta">
											<!--                      <h3>--><!--:</h3>-->
											<p>11 věcí, které šťastné páry dělají před spaním </p>
										</div>
									</a>
								
								
									<script type="application/javascript" src="//ced.sascdn.com/tag/2236/smart.js" async></script>
									<div id="sas_62911"></div>
									<script type="application/javascript">
										var sas = sas || {};
										sas.cmd = sas.cmd || [];
										sas.cmd.push(
											function () {
												sas.call(
													{siteId: 176258, pageId: 855701, formatId: 62911, tagId: "sas_62911"},
													{networkId: 2236, domain: "//www14.smartadserver.com" /*, onNoad: function() {} */}
												);
											}
										);
									</script>


							</div>
						
					</div>

<!--					--><!---->
<!--					-->													<div class="sidebar-2-position">
								
<!-- Eurodenik - CAT_skyscraper_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5164136868060122"
     data-ad-slot="2374222990"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

							</div>
						<!--					-->

				</div>


				<div class="news_bottom">
					<h2>PŘEČTĚTE SI TAKÉ</h2>
					<div class="related-new-wrapper news_bottom__cards">

					</div>
				</div>
			</div>
		</div>
	</section>

	<section id="comment__block" class="comment__block">

		<div class="comment-block-hide" onclick="$('#comment__block').toggleClass('active')">
			Vstoupit do diskuse (0 příspěvků)
		</div>

		<div class="comment__block_center">
			<h3>Komentáře (0)</h3>

			<div class="comment-form">
				<div class="comment-form-content">
					<textarea name="comment" class="comment-text" placeholder="Napište komentář"></textarea>
					<input name="parentId" type="hidden">
					<!--          <input name="attachment" type="hidden">-->
					<input name="id" type="hidden" value="11643">

					<div class="comment-form-bot">

						<div class="comment-attachment-preview">

						</div>

						<div class="comment-form-btn comment-form-submit">
							ODESLAT ZPRÁVU
						</div>
						<div class="comment-form-btn comment-yt modal-buttons" data-target="#yt-modal">
							Vložit YouTube
						</div>
						<div class="comment-form-btn comment-image">
							Vložit obrázek
							<input accept="image/*" name="img" type="file" class="comment-img-preview">
						</div>
					</div>
				</div>

				<div class="clear"></div>
			</div>

			<!--      <form action="/" method="post">-->
			<!--        <input name="parentId" type="hidden">-->
			<!--        <textarea name="comment" v-model="commentText" class="comment__textarea" placeholder="Napište komentář"></textarea>-->
			<!--        <input type="button" id="submit__comment" :postId="postId" class="comment__submit" value="ODESLAT ZPRÁVU" @click="send()">-->
			<!--        <input type="button" class="comment__submit" value="Vložit YouTube" @click="ytIsOpen = true">-->
			<!--        <div class="comment__add-image">-->
			<!--          <input type="file" class="file file__comment" style="z-index: 9" accept="image/jpeg,image/png" @change="imgFile">-->
			<!--          <input type="button" class="comment__submit" value="Vložit obrázek">-->
			<!--        </div>-->
			<!--        <div style="float: left; margin-top: 15px; width: 100%;" v-if="attachments.length">-->
			<!--          <div class="yt-item" v-for="item in attachments" @click="removeAttach(item)"-->
			<!--               :style="{ 'background-image': (item.indexOf('youtube') != -1 ? 'url(https://img.youtube.com/vi/' + item.split('=')[1] + '/sddefault.jpg)' : 'url(' + item + ')') }"></div>-->
			<!--        </div>-->
			<!--      </form>-->

			<div class="comments">

							</div>
		</div>

	</section>

	<div class="more-articles">


	</div>

	<div class="modal fade" id="yt-modal" tabindex="-1" role="dialog" aria-labelledby="YouTube Modal">
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="login-modal-label">Add youtube video</h4>
				</div>
				<div class="modal-body">
					<div class="auth-modal-wrapper">

						<div class="auth-form-wrapper">
							<form id="yt-form">

								<div class="form-item-wrapper">
									<label for="yt-link" class="auth-label">
										Youtube link
									</label>

									<div class="form-input-wrapper">
										<input required="true" type="text" name="ytLink" id="yt-link">
									</div>
								</div>

								<div class="auth-item-wrapper">
									<div class="auth-submit-wrapper">
										<button class="eurodenik-btn btn-red submit-btn">
											<div class="button-text">Add</div>
											<div class="button-loading"></div>
										</button>
									</div>
								</div>

							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<script type="text/javascript">
		$(document).ready(function () {
			rate = new RateController();
			comment = new CommentController();

			tracking.articleView(11643)
		});
	</script>

	<script type="text/javascript">

		$.ajax({
			url: settings.home + "more?id=11643&cid=5",
		})
			.done(function (data) {
				$(".more-articles").html(data);

				$('.read-more').one('inview', function (event, isInView) {
					if (isInView) {

						var id = $(this).attr('data-id');
						tracking.articleView(id);

					} else {
						// element has gone out of viewport
					}
				});
			});

		$.ajax({
			url: settings.home + "related?id=11643",
		})
			.done(function (data) {
				$(".related-new-wrapper").html(data);
			});

		$(document).on("click", ".fb-share", function (e) {
			e.preventDefault();

			FB.ui({
				method: 'share',
				href: $(this).attr("data-link")
			}, function (response) {
			});
		});

		$(document).on("click", ".tw-share", function (e) {
			e.preventDefault();

			var link = $(this).attr("data-link");
			var picture = $(this).attr("data-picture");
			var description = $(this).attr("data-description");

			description = picture + " " + description;

			window.open("https://twitter.com/share?url=" + link + "&text=" + description + "", 'pinterest', 'height=285,width=725')
		});

		$('.stick-bottom-position').toggleClass('active')
	</script>
</div><div class="clear"></div>
</div>

<footer>
  <contact-modal v-if="showModal" @close="showModal = false"></contact-modal>

  <div class="footer__inner">
    <div class="footer__top">
      <a href="/" class="footer__top_logo" style="width: 300px;"><img style="width: 100%;" src="http://eurodenik.cz/app/templates/spa/images/logo_white.png"></a>
      <div class="subscribe__form">
        <h3>Přihlašte se k odběru novinek</h3>
        <input type="email" class="subscribe__form_input" placeholder="Zadejte Váš E-mail">
        <input type="button" class="subscribe__form_button" value="->">
      </div>
    </div>

    <div class="footer__bottom">
      <div class="footer__bottom_column--big">
        <h3 class="footer__bottom_column_header"><a href="/zpravy">ZPRÁVY</a></h3>
        
                  <a class="column-item" href="/zpravy">Zprávy</a>
                  <a class="column-item" href="/byznys">Byznys</a>
                  <a class="column-item" href="/nazory">Názory</a>
                  <a class="column-item" href="/kultura">Kultura</a>
                  <a class="column-item" href="/zdravi">Zdraví</a>
                  <a class="column-item" href="/zivotni-styl">Životní styl</a>
                  <a class="column-item" href="/tag/Žebříčky">Žebříčky</a>
                  <a class="column-item" href="/jidlo">Jídlo</a>
                  <a class="column-item" href="/kaleidoskop">Kaleidoskop</a>
        
      </div>

      <div class="footer__bottom_column">
        <h3 class="footer__bottom_column_header"><a href="blog">BLOGY</a></h3>
        <a class="column-item" href="http://eurodenik.cz/blogs/date">Nejnovější</a>
        <a class="column-item" href="http://eurodenik.cz/blogs/viewed">Nejčtenější</a>
        <a class="column-item" href="http://eurodenik.cz/blogs/rated">Nejoblíbenější</a>
        <a class="column-item" href="http://eurodenik.cz/blogs/commented">Nejkomentovanější</a>
      </div>

      <div class="footer__bottom_column">
        <h3 class="footer__bottom_column_header"><a href="/">EURODENÍK</a></h3>
        <a class="column-item" href="/about">O nás</a>
        <!--        <a class="column-item" href="javascript:;" @click="showModal = true">Kontakt</a>-->
        <a class="column-item" href="/disclaimer">Obchodní podmínky</a>
        <a class="column-item" href="/inzerce">Inzerce</a>
        <a id="desktopswitch" class="column-item" href="#">Desktop verze</a>
      </div>

	    <div class="footer__bottom_column">
		    <h3 class="footer__bottom_column_header"><a href="#">Redakce:</a></h3>
		    <a class="column-item" href="tel:+420603388178"><span>Tel.:</span> +420 603 388 178</a>
		    <a class="column-item" href="mailto:info@eurodenik.cz"><span>Email.:</span> info@eurodenik.cz</a>
		    <h3 class="footer__bottom_column_header"><a href="#">Obchod:</a></h3>
		    <a class="column-item" href="tel:+420608527189"><span>Tel.:</span> +420 608 527 189</a>
		    <a class="column-item" href="mailto:obchod@eurodenik.cz"><span>Email.:</span> obchod@eurodenik.cz</a>
	    </div>

      <div class="footer__bottom_column">
        <h3 class="footer__bottom_column_header"><a href="#">© EKO VELARI s.r.o</a></h3>
        <a class="column-item mb40"
           href="https://www.google.com/maps/place/Velfl%C3%ADkova+1428%2F4,+160+00+Praha+6-Dejvice,+%D0%A7%D0%B5%D1%85%D0%B8%D1%8F/@50.1047771,14.3918604,17z/data=!3m1!4b1!4m5!3m4!1s0x470b953aa498201f:0xeb5a51342f615c2b!8m2!3d50.1047771!4d14.3940491?hl=ru&authuser=0"
           target="_blank">Velflíkova 1428/4 Dejvice,
          160 00 Praha 6</a>
      </div>


      <div class="footer__bottom_column--right">
        <h3 class="footer__bottom_column_header">
          <a href="https://www.facebook.com/eurodenik" target="_blank"><i class="fa fa-facebook fs24" aria-hidden="true"></i></a>
          <a href="https://twitter.com/eurodenik" target="_blank"><i class="fa fa-twitter fs24" aria-hidden="true"></i></a>
          <a class="fbte" target="_blank" href="http://www.bold-interactive.com/"></a>
        </h3>
      </div>
    </div>
  </div>
</footer>

<div class="modal fade" id="ajax-modal" tabindex="-1" role="dialog" aria-labelledby="Ajax Modal">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <div class="loading-anim-wrapper">
          <div class="loading-anim"></div>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="Login Modal">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="login-modal-label">PŘIHLÁŠENÍ UŽIVATELE</h4>
      </div>
      <div class="modal-body">
        <div class="auth-modal-wrapper">
          <div class="facebook-login-btn-wrapper">
            <a class="facebook-login-btn"></a>
          </div>

          <div class="login-line-wrapper">
            <div class="login-line"></div>
            <div class="login-line-or">nebo</div>
          </div>

          <div class="auth-form-wrapper">
            <form id="login-form">

              <div class="form-item-wrapper">
                <label for="email" class="auth-label">
                  E-mailová adresa
                </label>

                <div class="form-input-wrapper">
                  <input required="true" type="email" name="email" id="email">
                </div>
              </div>

              <div class="form-item-wrapper">
                <label for="password" class="auth-label">
                  Heslo
                </label>

                <div class="form-input-wrapper">
                  <input required="true" type="password" name="password" id="password">
                </div>
              </div>

              <div class="form-item-wrapper">
                <div class="auth-submit-wrapper">
                  <button class="eurodenik-btn btn-red submit-btn">
                    <div class="button-text">PŘIHLÁSIT SE</div>
                    <div class="button-loading"></div>
                  </button>
                </div>
              </div>

            </form>
          </div>

          <div class="auth-modal-footer">
            <a href="" class="auth-modal-footer-item modal-buttons" data-target="#reg-modal">
              Nemáte dosud svůj účet? <strong>Zaregistrujte se</strong>
            </a>

            <a href="" class="auth-modal-footer-item modal-buttons modal-buttons" data-target="#reset-modal">
              Zapomněli jste heslo? <strong>Klikněte zde</strong>
            </a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="reg-modal" tabindex="-1" role="dialog" aria-labelledby="Login Modal">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="login-modal-label">REGISTRACE UŽIVATEL</h4>
      </div>
      <div class="modal-body">
        <div class="auth-modal-wrapper">
          <a class="facebook-login-btn"></a>

          <div class="login-line-wrapper">
            <div class="login-line"></div>
            <div class="login-line-or">nebo</div>
          </div>

          <div class="auth-form-wrapper">
            <form id="reg-form">

              <div class="form-item-wrapper">
                <label for="email" class="auth-label">
                  E-mailová adresa
                </label>

                <div class="form-input-wrapper">
                  <input required="true" type="email" name="email" id="email">
                </div>
              </div>

              <div class="form-item-wrapper">
                <label for="nickname" class="auth-label">
                  Nickname
                </label>

                <div class="form-input-wrapper">
                  <input required="true" type="text" name="nickname" id="nickname">
                </div>
              </div>

              <div class="form-item-wrapper">
                <label for="password" class="auth-label">
                  Heslo
                </label>

                <div class="form-input-wrapper">
                  <input required="true" type="password" name="password" id="password">
                </div>
              </div>

              <div class="form-item-wrapper">
                <label for="password-repeat" class="auth-label">
                  Heslo znovu
                </label>

                <div class="form-input-wrapper">
                  <input required="true" type="password" name="passwordRepeat" id="password-repeat">
                </div>
              </div>

              <div class="form-item-wrapper">
                <div class="auth-submit-wrapper">
                  <button class="eurodenik-btn btn-red submit-btn">
                    <div class="button-text">REGISTROVAT</div>
                    <div class="button-loading"></div>
                  </button>
                </div>
              </div>

            </form>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="reset-modal" tabindex="-1" role="dialog" aria-labelledby="Login Modal">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="login-modal-label">PŘIHLÁŠENÍ UŽIVATELE</h4>
      </div>
      <div class="modal-body">
        <div class="auth-modal-wrapper">

          <div class="auth-form-wrapper">
            <form id="reset-form">

              <div class="form-item-wrapper">
                <label for="email" class="auth-label">
                  E-mailová adresa
                </label>

                <div class="form-input-wrapper">
                  <input required="true" type="email" name="email" id="email">
                </div>
              </div>

              <div class="form-item-wrapper">
                <div class="auth-submit-wrapper">
                  <button class="eurodenik-btn btn-red submit-btn">
                    <div class="button-text">Odeslat</div>
                    <div class="button-loading"></div>
                  </button>
                </div>
              </div>

            </form>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>


<!--<script>-->
<!--	(adsbygoogle = window.adsbygoogle || []).push({});-->
<!--</script>-->

<script type="text/javascript">

  var modal = new ModalController();
  var login = new LoginController();
  var tracking = new TrackingController();
  var profile = new ProfileController();
  var vote = new VoteController();

  $(".fabcybox-img").fancybox({
    openEffect: 'elastic',
    closeEffect: 'elastic'
  });

  var $articleTitle = $(".article-title");

  if ($articleTitle.size()) {
    $articleTitle.keyup(function () {
      $(".article-semantic-title").val(latinize($articleTitle.val()));
    });
  }

  var $datepicker = $(".date");
  if ($datepicker.size()) {
    $datepicker.each(function () {
      var $self = $(this);
      var $input = $(this).find("input");
      var settings = {};

      var data = $self.data();

      if (typeof data.single != "undefined" && data.single) {
        settings.singleDatePicker = true;
      }

      if (typeof data.time != "undefined" && data.time) {
        settings.timePicker = true;
        settings.timePicker24Hour = true;

        settings.locale = {
          format: 'DD-MM-YYYY HH:mm'
        };
      } else {
        settings.locale = {
          format: 'DD-MM-YYYY'
        };
      }

      if (typeof data.inc != "undefined" && data.inc) {
        settings.timePickerIncrement = data.inc;
      }

      if (typeof data.mindate != "undefined" && data.mindate) {
        settings.minDate = data.mindate;
      }

      settings.autoApply = true;
      settings.startDate = $input.val();

      $self.daterangepicker(settings, function (start, end, label) {

        if (typeof data.single != "undefined" && data.single) {
          $input.val(start.format(settings.locale.format))
        } else {
          $input.val(start.format(settings.locale.format) + " - " + start.format(settings.locale.format))
        }

      });
    })


  }

  var $sliderBanner = $(".sidebar-position");

  var bannerStick = (function () {

    $sliderBanner.addClass("show");

    var topBgHeight = $(".stop-stick").height() + 10;
    var footerHeight = $("header").height() + 5 + $(".header__position").height();
    var topOffset = topBgHeight + footerHeight;
    var botOffset = $("footer").offset().top - $sliderBanner.height();

    if (!$sliderBanner.hasClass("stick-to-bot")) {
      if ((window.pageYOffset + 252) <= topOffset) {
        $sliderBanner.css({
          position: "absolute",
          top: topBgHeight
        });
        $sliderBanner.addClass("stick-to-top");
      } else {
        $sliderBanner.removeClass("stick-to-top");
        $sliderBanner.removeAttr("style");
      }
    }

    if (!$sliderBanner.hasClass("stick-to-top")) {
      if ((window.pageYOffset + 252) >= botOffset) {
        $sliderBanner.css({
          position: "absolute",
          top: "auto",
          bottom: 0
        })
        $sliderBanner.addClass("stick-to-bot");
      } else {
        $sliderBanner.removeClass("stick-to-bot");
        $sliderBanner.removeAttr("style");
      }
    }

  })

  bannerStick();

  window.onscroll = function () {
    bannerStick();
  };

  var feedbackController = new FeedbackController();

  $('#desktopswitch').on('click', function () {
    $('#viewport').attr('content', 'width=1024, initial-scale=0, maximum-scale=5.0, user-scalable=1');
  });

</script>

</body>
</html>